Okay
  Public Ticket #1168466
Cant install Layer Slider
Closed

Comments

  • AlexandraVA started the conversation

    Hi
    I have problem with installing LayerSlider. There is an error:
    syntax error, unexpected T_FUNCTION in LayerSlider.php on line 112

  •   Joe replied privately
  •   AlexandraVA replied privately
  •  42
    Joe replied

    Ok, glad you got it resolved. The update does have the latest version of LayerSlider if you wish to update.

    Thanks for your purchase!